Site inaccessible depuis votre navigateur internet

Dans un souci de sécurisation de vos données, nous ne pouvons pas vous donner accès à notre site en raison de la version de votre navigateur internet.

Actuellement, vous utilisez un navigateur employant un protocole de sécurisation des données vulnérable (protocole SSLV3), peut-être parce que votre navigateur n’a pas été mis à jour récemment.

Cette faille de sécurité, nommée Poodle, permet la récupération partielle de données ex : Cookies, mots de passe…

Nous vous conseillons de mettre à jour votre navigateur internet afin de pouvoir accéder à notre site. Vous trouverez ci-dessous les fiches support relatives aux navigateurs Chrome, Firefox et Internet Explorer.

Si vous utilisez Google Chrome

Si vous utilisez Mozilla Firefox

Si vous utilisez Internet Explorer

Pour plus d’information sur ce sujet nous vous invitons à consulter la page gouvernementale dédiée :
www.cert.ssi.gouv.fr/site/CERTFR-2014-ALE-007/CERTFR-2014-ALE-007.html

http://www.cert.ssi.gouv.fr est le site du Centre gouvernemental de veille, d’alerte et de réponse aux attaques informatiques

Nous vous remercions de votre compréhension.